2020年09月的文章

VPS

dd win win7 win8.1 win10 x64 甲骨文 直连分享

thinker 发布于 2020-09-29

VPS要求: 系统:Debian7 或 Ubuntu12 以上 仅支持KVM和XEN架构 步骤1:安装运行库 apt-get update apt-get install -y xz-utils openssl gawk file   「正式开始」 1. 实例默认系统选...

阅读(43)评论(0)赞 (1)